ArchLinuxだってXMindしたい!(debパッケージを無理やりインストール)

ArchLinux で XMind を使おうと思うと、AURにありますが、バージョンが3代(2016/9/21現在)と、とっても古い。やっぱり、最新の 7.5 使いたいですよね??? というわけで、本家からDLしてみます 続きを読む ArchLinuxだってXMindしたい!(debパッケージを無理やりインストール)